Magento update SUPEE-8788

Recentelijk heeft Magento hun periodieke patch uitgebracht: SUPEE-8788. Deze patch verhelpt 17 problemen en is van toepassing voor: Magento Enterprise 1.9.0.0 t/m 1.14.2.4 Community Edition 1.5.0.1 t/m 1.9.2.4 Het gaat om de volgende problemen: APPSEC-1484 – Remote Code Execution in checkout APPSEC-1480 – SQL injection in Zend Framework APPSEC-1488 –…

Lees meer